Rauch schwarz/blau und er springt nicht an

Probleme mit dem Wagen oder Hilfestellung zu Reparaturen gesucht?
Post Reply
User avatar
Toto
Zu oft hier
Zu oft hier
Posts: 1873
Joined: 29.06.2005, 12:37
Location: Hattersheim

Rauch schwarz/blau und er springt nicht an

Post by Toto »

Hi,

mein Vater ist heute auf dem Weg in den Urlaub in der nähe von Nohra bei Weimar liegengeblieben. Er ich Automechaniker in Rente, aber an Motoren hat er schon ewig nicht mehr herumgeschraubt ...

Der Wagen, eine serienzustand Racing Automat, hat 200tKm. Der Wagen wurde gut gewartet und gepflegt, hat kein Wasser und kein Öl genommen.

Plötzlich begann er schwarz/blau zu rauchen, Leistung war keine mehr da. Mein Vater machte Ihn aus und rollte von der Autobahn. Und da steht er nun an der B85. Der Wagen mag nicht angehen, er dreht - springt aber nicht an. Im Moment wird sich mein Vater wohl die Kerzen anschauen ... Update kommt.

Es ist wohl irgendetwas zwischen Motorschaden und Turboschaden ... so die erste grobe Vermutung.

Wenn jemand eine Idee hat, dann als her damit.

Grüße,

Toto
Image

User avatar
geiserp
Sticker Masta'
Posts: 11418
Joined: 13.04.2004, 10:18
Spamabfrage: bUyV1aGrA
Location: Schweiz
Contact:

Re: Rauch schwarz/blau und er springt nicht an

Post by geiserp »

Kopfdichtung denk ich mal.
Image
Top speed runs are killers no matter how well the car is set up.

User avatar
Toto
Zu oft hier
Zu oft hier
Posts: 1873
Joined: 29.06.2005, 12:37
Location: Hattersheim

Re: Rauch schwarz/blau und er springt nicht an

Post by Toto »

Hi,

erste erkenntnisse:

- Wasser komplett weg
- Öl nur noch Hälfte da
- Kerzen trocken
- Wagen hat keine Anzeichen gegeben, kein Temperaturanstieg, kein Öldruckverlust - einfach, plötzlich Leistung weg und Nebelwerfer an

Wir organisieren gerade einen Abschlepper.

@geiserp: Hat ein vorbeifahrender ADAC Mann auch gesagt. Ich kannte ZKD-Schäden eher vom Mk3 Supra - frist Wasser ohne Ende, aber Leistung full und kein Rauchen. Umso überraschter bin ich über die heftige Reaktion des Motors ...

Gruß,

Toto
Image

User avatar
geiserp
Sticker Masta'
Posts: 11418
Joined: 13.04.2004, 10:18
Spamabfrage: bUyV1aGrA
Location: Schweiz
Contact:

Re: Rauch schwarz/blau und er springt nicht an

Post by geiserp »

werden mehr wissen wenn der kopf weg ist.
Image
Top speed runs are killers no matter how well the car is set up.

User avatar
Toto
Zu oft hier
Zu oft hier
Posts: 1873
Joined: 29.06.2005, 12:37
Location: Hattersheim

Re: Rauch schwarz/blau und er springt nicht an

Post by Toto »

Hallo,

der Kopf am SX ist runter und das ist dabei rausgekommen. Am Kopf gibt es scheinbar das Spiegelbild dazu. Was meint Ihr was die Ursache sein könnte? LSPI beim SX :-)? Ich hätte das nicht erwartet bei einem Serien SR20DET mit Serien-Ladedruck, der gechillt gefahren wurde. Mein Vater will einen Ersatzmotor holen - aber vorher brauchen wir die Ursache. Und außer Klopfen (Einspritzdüse lieferte nicht genug Sprit?), fällt mir nichts ein, was so einen Schaden verursachen kann ... außer schleichende Korosion und daraus folgende Materialermüdung?

Image

Für Hinweise bin ich dankbar ... auch was Ersatztriebwerk angeht. Ansonsten wäre Aufschweißen und Planen noch eine Alternative ... falls wir einen zuverlässigen Spezi dafür finden ...

Im Moment liebäugle ich micht einem aus England ... mit 5Gang-Getriebe. Mein Vater hat Automatik und ein Schalter wäre von Ihm definitiv bevorzugt. Was muss man da noch ändern (Diffübersetzung ist ja anders ...)?

Danke für Eure Hinweise.

Schöne Grüße,

Toto
Image

User avatar
marcus_zenki_S14
Mitglied
Mitglied
Posts: 291
Joined: 16.07.2013, 08:16
Vorname: Marcus
Spamabfrage: Humanoid
Location: Dresden

Re: Rauch schwarz/blau und er springt nicht an

Post by marcus_zenki_S14 »

Schau mal hier rein, wegen AT zu MT: http://www.sxoc.de/forum/viewtopic.php? ... d&start=60
Image

User avatar
Looter
Vielschreiber
Vielschreiber
Posts: 4008
Joined: 12.04.2013, 15:01
Spamabfrage: ドリフト  

Re: Rauch schwarz/blau und er springt nicht an

Post by Looter »

Ich würde vermuten, dass die Kopfdichtung schon länger kaputt war und sich das mit der Zeit gebildet hat. Evtl. in Verbindung mit langen Standzeiten und Kurzstreckenbetrieb (Kondenswasser im Zylinder und damit an der Kopfdichtung). Frag deinen Vater mal ob er vorher schon minimal Wasser gebraucht hat.

Klopfen wegen Einspritzdüse zu wäre auch eine Möglichkeit, aber dann wäre die Zündkerze das erste Opfer (abgeschmolzene Elektrode), nicht die gekühlte Zylinderwand.
Trotzdem Sprühbild der Einspritzdüsen überprüfen.

Edit: Wenn er schwarz/blau raucht und nur noch die Hälfte des Öls da war muss da noch was anderes wahrscheinlich gravierenderes sein. Evtl. Folgeschaden weil länger ohne Wasser gefahren.

User avatar
Toto
Zu oft hier
Zu oft hier
Posts: 1873
Joined: 29.06.2005, 12:37
Location: Hattersheim

Re: Rauch schwarz/blau und er springt nicht an

Post by Toto »

Hi Looter,

Danke für die Antwort.

Der erste Teil hört sich einläuchtend ein. Lange Standzeiten, Kurzstreckenbetrieb, minimaler Wasserverbauch (irgend eine Kühlleitung vom Turbo war etwas undicht und tropft, mein Vater dachte hier kommt der kleine Wasserverlust her). Dass sich daraus so etwas entwickeln kann, hätte ich nicht gedacht.

Das Wassertemperaturrichteisen hat niemals überhöhte temperatur angezeigt und Kühlmittel war immer nahezu voll. Mein Vater hatte schon ZKD-Schaden-Erfahrung mit dem MK3 und deshalb hat er immer stark darauf geachtet - und der hat beim kaputten ZKD 1L auf 100km gebraucht und ist gegangen wie Sau ohne Rauchentwicklung. Beim SR hingegen so ein Schaden ...

Schöne Grüße,

Toto
Image